Antik-Automaten Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Antik-Automaten Forum » 10 & 20Pf Geldspielgeräte ab 1968 bis 1975 » Werkstatt » Hellomat, ich muß hier mal fragen! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Hellomat, ich muß hier mal fragen!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
WartburgTrans WartburgTrans ist männlich
Mitglied


images/avatars/avatar-147.jpg

Dabei seit: 04.08.2018
Beiträge: 216
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Frage ist, warum die Walzen eiern.
Liegt das Problem an der Lagerung oder sind sie in sich verformt?
Sonst stell doch mal ein Bild ein.

__________________
Grüße vom Bernhard

B. St.
Jäger und Sammler und Bastler. ...oder so?
28.11.2020 22:10 WartburgTrans ist offline E-Mail an WartburgTrans senden Homepage von WartburgTrans Beiträge von WartburgTrans suchen Nehmen Sie WartburgTrans in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 8.277

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gunnar hat mir Folgendes dazu gemailt smile

"
Hallo Armand,

ich verfolge gerade die Diskussion zum Hellomat von Luk711. Vielleicht kann
ich aus meiner damaligen Erfahrung weiterhelfen, damit der arme Kerl das
Ding endlich ans Laufen bekommt...
Wie damals an anderer Stelle im Forum gepostet, war ein Neomat Sesam mein
erster Geldspieler als ich 9 war. Das Chassis der Busch-Geräte war ja - ob
hochkant oder quer eingebaut - fast immer das selbe. Leider habe ich das
Gerät nicht mehr, kann mich aber an folgendes auch nach mehreren
Jahrzehnten noch erinnern:

Die Antriebsachse der Scheiben wurde vom Nockenwellengetriebe mit anderer
Übersetzung zu 90 Grad herausgeführt und dreht sich permanent während des
Spielablaufes. Hier sind die Walzen übereinander nach dem
Schaschlikspieß-Prinzip übereinander aufgesteckt. Je eine Rutschkupplung
pro Walze sorgt nach Aktivierung des Bremsmagneten für das "Mitnehmen",
bzw. das Drehen der Walze. So wie ich mich erinnere, waren zwischen den
"Kupplungsscheiben" Filzscheiben als Kupplungsmedium eingebaut. Schon
damals gab es bei meinem Gerät Mitlaufprobleme der Walzen beim Anlauf oder
auch im Spielablauf. Ursache war keine Schwergängigkeit, sondern die
Leichtgängigkeit der "Filzscheiben" (zu geringer Anpressdruck), die durch
Verschmutzung und Abnutzung zu glatt geworden waren und deshalb für einen
zu großen "Schlupf" gesorgt haben. Ebenso führte diese zu geringe
Reibwirkung durch "Taumeleffekt" zum Stillstand der Scheiben während des
Laufes. Abhilfe besteht darin, den Reibungkoeffizienten der Kupplung durch
Austausch der Filzscheiben oder Reinigung mit Alkohol (ggf. Aufrauen des
Belages) zu vergrößern.

Das "Eiern" ist ein weitverbreiteter Effekt bei Busch: Er resultiert aus
einer Verformung der nach oben hin geschlossenen Walzenzylinder, weil oben
ja auch die "Kerben" für die Bremse angeordnet sind. Damals waren die
Kunststoffe noch nicht derart temperaturstabil wie heute. Man findet
Busch-Walzen oft mit Verfärbung oder braunen Flecken hinter den Zahlen. Das
rührt von der ungünstigen Position der Zahlenbeleuchtung in der nach oben
geschlossenen Walze her, vermehrt bei Geräten mit senkrechter Anordnung, da
die Wärme ja bekanntlich nach oben steigt. Bei geringer Spielfrequenz der
Geräte fehlte dann einfach die "Durchlüftung" der Walze mit der Folge einer
Überhitzung der "Glocke" mit Materialschädigung des Kunststoffes. Soweit
ich mich erinnere, war die Position der Beleuchtung durch Biegen aber
veränderbar. Ein größerer Abstand der Hintergrundbeleuchtung zur Walze
verhindert diesen negativen Temperaturffekt. Hätte es damals schon LEDs
gegeben, bestünde das Problem nicht.

Schönen ersten Advent, ich hoffe, dass ich einen Beitrag zur Wiederbelebung
des Gerätes geben konnte & Gruß an die Fangemeinde... Gunnar

"

__________________
Viele Grüsse

Armand


29.11.2020 17:01 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Leo Leo ist männlich
Autoren-Team


images/avatars/avatar-11.jpg

Dabei seit: 06.09.2008
Beiträge: 978
Herkunft: Heidelberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo !
Ob das hier mit seinem identisch ist, weis ich nicht.
Aber es gibt anscheinend immer Probleme wo Scheiben Laufen.
https://automatenarchiv.de/technik-blog/...enen-reiberinge
Gruß Leo
29.11.2020 20:42 Leo ist offline E-Mail an Leo senden Beiträge von Leo suchen Nehmen Sie Leo in Ihre Freundesliste auf
Kellerkind Kellerkind ist männlich
Mitglied


Dabei seit: 12.02.2016
Beiträge: 229
Herkunft: NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leo ,

ist das im letzten Bild , loctide ? ...





.... Wirklich passiert =

da hast du aber ein ganz feines OEL , "Heinrich" (mein Vater), JA !
aber ,
was hast du denn da genommen ?

aus dem kleinen Fläschchen , bei dir in der "Bude" , datt blaue .

Wofür ?

Meine Taschenuhr !!!


Ich tät mal sagen , Sekundengenau .


Grüße Dirk

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Kellerkind: 29.11.2020 22:11.

29.11.2020 21:59 Kellerkind ist offline E-Mail an Kellerkind senden Beiträge von Kellerkind suchen Nehmen Sie Kellerkind in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 8.277

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Dirk,

datt blaue .
ist Shit.

Mir sind schon "gesicherte Schrauben" damit abgebrochen, also eher Klebstoff.

Ich verwende nur noch das rote von Liqui Moly

https://www.amazon.de/Liqui-Moly-3812-Sc...6684611&sr=8-15

denn um meine Schrauben abzubrechen genügt auch ein Hammer.

__________________
Viele Grüsse

Armand


29.11.2020 22:19 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Leo Leo ist männlich
Autoren-Team


images/avatars/avatar-11.jpg

Dabei seit: 06.09.2008
Beiträge: 978
Herkunft: Heidelberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf der kleinen Flasche steht aber UHU.
Den Rest kann ich nicht Lesen.
29.11.2020 22:27 Leo ist offline E-Mail an Leo senden Beiträge von Leo suchen Nehmen Sie Leo in Ihre Freundesliste auf
Kellerkind Kellerkind ist männlich
Mitglied


Dabei seit: 12.02.2016
Beiträge: 229
Herkunft: NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

UHU ... SCHRAUBENSICHER ....


Aber , all diese "Kleber" lassen sich mit einem Lötkolben lösen !

Die Taschenuhr hatte nur noch UR-Opas Goldwert .... , klar , TOT !


ca. +150 Grad und "SIE" schmelzen dahin




Jeder , Grüße
Dirk
29.11.2020 22:41 Kellerkind ist offline E-Mail an Kellerkind senden Beiträge von Kellerkind suchen Nehmen Sie Kellerkind in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Antik-Automaten Forum » 10 & 20Pf Geldspielgeräte ab 1968 bis 1975 » Werkstatt » Hellomat, ich muß hier mal fragen!

Impressum

Forensoftware: Burning Board , entwickelt von WoltLab GmbH