Antik-Automaten Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Antik-Automaten Forum » Informationen & Ankündigungen » "Secure Connection Failed" » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen "Secure Connection Failed"
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Admin
Admin


Dabei seit: 14.04.2008
Beiträge: 105

"Secure Connection Failed" Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich bekomme jetzt öfters diese Fehlermeldung wenn ich das Forum aufrufe, und das von unterschiedlichen Standorten und Geräten.

"PR_END_OF_FILE_ERROR" ist ebenfalls eine solche Meldung.
Oft lädt die Seite dann erst beim zweiten Aufruf.

So funktioniert bei mir unter anderem der Aufruf des Forums über einen Fernseher mit integriertem Webbrowser nicht mehr,
und ist mir dort zuerst aufgefallen. Dort war der Verlust sogar ohne Warnung.

Das Zertifikat ist in Ordnung, und so muss die Ursache wohl anderswo liegen. Was auch liegt, und zwar voll, ist mein Schreibtisch
und solche Schinken fallen einem immer wieder zum ungünstigen Moment ins Haus.

Also ist wieder Bastelzeit, wobei dann die Frage ist, warum tut man sich das an ?

Ich mache aber jetzt nicht den Trapattoni, und werde als erstes die Coockie Abfrage einbauen, die ja inzwischen gesetzlich
vorgeschrieben ist.

Es kann also an verschiedenen Momenten das Forum nicht erreichbar sein.
17.10.2020 06:36 Admin ist offline E-Mail an Admin senden Beiträge von Admin suchen Nehmen Sie Admin in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 8.148

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gab eigentlich nie Probleme,

bevor die "1und1" Tochter Ionos das Web-Hosting übernommen hat.
Und das Zertifikat war vorher von Verysign, und jetzt haben sie zu DigiCert gewechselt,
da kann es nur um Kohle gehen.

Die Ueberprüfung hat folgendes ergeben :



Irgendwo liegt der Hase im Pfeffer,
ich werde weitersuchen und gegebenfalls am Montag vor der Ionos Tür mit dem Vorschlaghammer auftauchen. smile

__________________
Viele Grüsse

Armand


17.10.2020 13:10 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 8.148

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe mich inzwischen über Ionos eingeloggt und folgende Meldung gefunden :

Aktuell liegen mehrere Störungsmeldungen vor, die ihr Produkt beeinträchtigen könnten.


Weitere Informationen finden Sie auf unserer Statusseite:


Einige Websites derzeit möglicherweise nicht erreichbar
Dringende Wartung auf Managed-Dedicated-Hosting-Plattformen




Die Probleme könnten also von dort her kommen. böse

In der Zwischenzeit hole ich mir die komplette Domain herunter auf einen PC
und bastele an der Cookie Geschichte.

__________________
Viele Grüsse

Armand


17.10.2020 13:41 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Antik-Automaten Forum » Informationen & Ankündigungen » "Secure Connection Failed"

Impressum

Forensoftware: Burning Board , entwickelt von WoltLab GmbH