Antik-Automaten Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Antik-Automaten Forum » 10Pf Geldspielgeräte ab 1950 bis 1967 » Allgemeines » Hellomat Tertia » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (5): « erste ... « vorherige 3 4 [5] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Hellomat Tertia
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Habe nochmal gemessen. Am Foulrelais bekomme ich einen Wert von ca. 56 Ohm angezeigt und während des Betriebs zeigt das Voltmeter im Durchschnitt 110 Volt. An der Muenzspule zeigt das Ohmmeter, egal auf welcher Stellung, kein Wert an. Es ist nicht wirklich zu erkennen, wo der zweite Anschluss von der Spule ist.Neben der Spule ist noch ein Schlösser Kontakt, der durch den angezogenen Arm geschlossen wird.Das passiert ja eben nicht.Der Münzschalter hat drei Anschlüsse. Hier habe ich das Schliessen mit dem Durchgangs Prüfer getestet.Wenn ich die Hirschmannclips an den beiden äusseren Anschlüssen anlege, den dünnen Kontakt Schlüsse(was die Münze ja macht),dann piept der Prüfer.Mir scheint hier, der Schalter ist in Ordnung.

Mit den 97Volt, würde ich sagen, wären wir in den USA und im Hochsommer mit allen Klimaanlagen auf Volltouren, ja das wäre eine Erklärung.
Du kennst ja wahrscheinlich die Elektrikerwahrheit, wer mißt, mißt Mist. smile
Du hast oben geschrieben :
Der Münzschalter hat drei Anschlüsse. Hier habe ich das Schliessen mit dem Durchgangs Prüfer getestet.Wenn ich die Hirschmannclips an den beiden äusseren Anschlüssen anlege, den dünnen Kontakt Schlüsse(was die Münze ja macht),dann piept der Prüfer.

Ich habe aber gesagt, vor allem der Ruhekontakt ist wichtig weil er mit dem Foulrelais zu tun hat.
Ich möchte nicht unhöflich sein, aber ich meine, wir kommen da nie auf den Punkt. smile

__________________
Viele Grüsse

Armand


08.02.2017 15:28 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Armand,
natürlich ist mir der Satz bekannt. Augenzwinkern
Was meinst Du mit dem Ruhekontakt?
Wo soll ich die Clips denn anpinnen?
08.02.2017 16:52 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also zuerst, die 97 Volt sind wahrscheinlich eine Phantomspannung.
Das kannst du selbst leicht ausprobieren indem du ISOLIERT ! einen Stift vom Multimeter in die Haussteckdose einsteckst, und den anderen frei lässt und nich berührst. Wenn der einsteckte Teststift auf der Phase steckt, wirst du etwa 15Volt messen oder mehr, ohne dass der andere eingesteckt ist. An einer Spule sind es entsprechend mehr. Wenn du einen 10KOhm Widerstand zwischen beiden Anschlüssen legst, hast du wieder o Volt.

Du kannst nur systematisch vorgehen und dafür brauchst du aber elektrische Grundkenntnisse der Komponenten.
Und ich würde immer vom Schaltplan ausgehen, hier der vom Sekunda der eher deiner Kiste entspicht. Den mehrfach ausdrucken und mir die Wege farbig einzeichnen.
Was den Mikroschalter angeht, der hat hier drei Anschlüsse, einer muss immer geschlossen sein wenn der Draht oben ist, und umgedreht wenn die Münze ihn herunterdrückt.
Dann auch ob die Münze und nicht der Finger den Draht genug nach unten drückt usw.

Und dazu braucht man ihn nicht an 230Volt zulegen, man muss nur die Durchgänge prüfen, und mit einem Multimeter das wenn es piepst, auch anzeigt ob es bei 0 Ohm oder 56 Ohm gepiepst hat, das ist auch ein Unterschied.
Und vergiß nicht, die Friedhöfe sind voll von Hobby-Elektriker.

__________________
Viele Grüsse

Armand


08.02.2017 17:19 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also, ich kann dich da beruhigen. Habe vor 30 Jahren Kommunikationselektroniker gelernt, und ein bisschen ist was hängen geblieben. Also, einwenig Grundkenntnisse gibt es schon. Übrigens, die Folienkondensatoren sind angekommen, der defekte schon getauscht und die Sicherung bleibt drin.

Die Sache mit dem Mikroschalter habe ich schon getestet und der scheint wohl in Ordnung zu sein. Gut, Münze und Finger könnte ich nochmal testen.
08.02.2017 17:32 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich kann nur jedem raten, der weder einen Trenntrafo noch einen FI-Schalter im Haus-Sicherungskasten hat,
(über den der Automat dann auch läuft) , sowas sich anzuschaffen

https://www.amazon.de/Brennenstuhl-Perso...Y71ZF54GSNQH2SZ

Gibt es auch anderswo als bei Amazon. Das Problem, und das kenne ich aus Deutschland,
oft sind nur die Steckdosen im Bad an den FI-Schalter angeschlossen.

__________________
Viele Grüsse

Armand


08.02.2017 18:47 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auch das kann ich entkräften, mein Haus ist noch nicht so alt, und besitzt sogar zwei FI Schalter. Der untere und obere Bereich sind durch eine Unterverteilung getrennt.
08.02.2017 18:53 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das kann ich toppen, ich habe ja auch erst gebaut. 5 Stück, einen getrennten für die Kühlschränke
habe ich erst vor kurzem dazu gesetzt, man lernt immer noch dazu.

Beim Trenntrafo, wenn man beide anfasst, bleibt der FI-Schalter drin. großes Grinsen

__________________
Viele Grüsse

Armand


08.02.2017 19:09 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gewonnen, ich habe drei. Mein dritter FI ist im Schuppen, da ich dort auch hin und wieder etwas bastel.
08.02.2017 19:47 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Problem, wenn ein FI-Schalter manchmal oder selten auslöst, dann finde mal die Ursache...
Bei mir war es so dass bei den "übrigen Verbraucher" bei Starkregen plötzlich genau dieser FI-Schalter heraussprang. Natürlich immer in der Nacht.

Die Verdächtigen waren bei mir die Aussensteckdosen, im Zusammenhang mit diesem Wetter.
Die Lösung war ganz einfach. Leider war der Boss vom Elekitrikerbetrieb, dem ich schon öfters die Ohren langziehen musste, nicht mehr zuständig.
Die hatten ganz einfach innen als Schalter für die Aussensteckdosen einen einpoligen Schalter eingebaut, der war das Problem.
Nachdem ich ihn durch einen 2 poligen ersetzt hatte, hat der zuständige FI-Schalter nicht mehr ausgelöst. Jedenfalls wenn sie ausgeschaltet sind.
Aber Kühlschränke separat ist immer gut, das vermeidet böse Überraschungen bei Urlaub und Abwesenheit.

__________________
Viele Grüsse

Armand


08.02.2017 22:41 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie haben sie es nur früher gemacht, als es noch keine FI gab?
Ist schon eine sinnvolle Sache, wenn man sie eingebaut hat.

Bei meinem letzten Knall ist aber ja nicht der FI rausgeflogen, sondern nur die Sicherung fürs Zimmers. Dies ist durch den Einbau des neuen Folienkondensators ja nun auch nicht mehr der Fall.

Ich frage mich ja nun noch immer, warum keins der beiden Relais reagiert. Wenn das Foulrelais den Münzkontakt (Relais) steuert, dann könnte es doch defekt sein. Oder ist es vielleicht doch ein Nockenkontakt, der nicht richtig schaltet?

Ich werde mir wohl doch einen zweiten Automaten zulegen müssen, um der Ursache auf den Grund zu gehen.
09.02.2017 16:56 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Kellerkind Kellerkind ist männlich
Mitglied


Dabei seit: 12.02.2016
Beiträge: 75
Herkunft: NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo OSTFRIESE ,

hier gibt es einen Quarta :
https://www.ebay-kleinanzeigen.de/s-anze...554323-250-2010


evtl. bringt dich die Kiste ja weiter ???




Grüße an ALLe
Dirk
10.02.2017 15:43 Kellerkind ist offline E-Mail an Kellerkind senden Beiträge von Kellerkind suchen Nehmen Sie Kellerkind in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Dirk,
danke für den Hinweis. Bin schon voll im Mailkontakt mit dem Verkäufer und habe auch schon einige Innenbilder bekommen. Muss nun schauen, da er doch einige Km von mir entfernt zum Verkauf steht.

Gruß
Gerold
10.02.2017 17:14 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, der Quarta Automat wechselt den Besitzer. smile
Bis ich ihn aber vor Ort habe, muss ich noch einwenig warten.
Bleibt also nur, weiter bei meinem nach dem Fehler zu suchen.

Mittlerweile denke ich, es wird wohl die Münzsperre sein. Habe mal die beiden Drähte abgelötet und den Widerstand gemessen. Das Ohmmeter zeigt keinen Wert an. Die Anzeige steht wohl auf unendlich. Wenn ich nun das Voltmeter an den beiden Drähten anschliesse, dann zeigt es 220 Volt. Lasse ich die Münze fallen, dann bleiben die 220 Volt, der Automat geht nach Programmende aus, und es sind auf der Anzeige 0 Volt. Der Mikroschalter arbeitet also korrekt.
15.02.2017 21:04 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Additor
Mitglied


Dabei seit: 22.03.2016
Beiträge: 28
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

wenn Du mit "keinen Wert" hochohmig meinst, bist Du auf dem richtigen
Weg.
Auch bei meinem Quarta ist die Spule defekt, allerdings mit weniger
Auswirkung, da hier nur das Einwerfen überflüssiger Münzen verhindert
wird.

Ich arbeite gerade an einer Spulenwickelmaschine um solche Defekte
beheben zu können.

Du könntest mir die defekte Spule zusenden, vielleicht läßt sich da was machen.


Gruß

Uwe
16.02.2017 06:08 Additor ist offline E-Mail an Additor senden Beiträge von Additor suchen Nehmen Sie Additor in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Uwe,

das wäre super, wenn das klappen würde. Bei dem Tertia wird es anders sein. Die Sperre hält die Münze fest, wenn die 220 Volt dann anliegen soll die Spule ziehen und die Münze fällt durch. Durch das durchfallen schaltet der Mikroschalter die 220 Volt ab, die Spule geht in den Ausgangszustand zurück. Wenn die Walzen dann stehen, geht der Automat aus.
Schmeisst man eine Münze rein, oder vorher auch mehrere, dann geht es weiter.
Ich muss dann wohl versuchen, die Sperre abzubauen. Mal sehen, ob das so einfach geht.

Danke.
Gruß
Gerold
16.02.2017 09:08 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Ostfriese
Mitglied


Dabei seit: 18.01.2017
Beiträge: 50
Herkunft: Deutschland

Themenstarter Thema begonnen von Ostfriese
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
bin mal wieder da, um folgendes zu berichten:
Ich habe mir nun noch einen Hellomat Sekunda zugelegt um diesen vorerst als Ersatzteillager zu nutzen. Und siehe da, es hat funktioniert. Nachdem ich die komplette Münzprüfung getauscht habe, lief der Tertia ohne Probleme. Die Münze wird wieder gehalten und kurz vor Ende des Programms fallen gelassen. Sogar ein Gewinn wird ausgezahlt. Meine Vermutung, das die Münzspule defekt ist, hat sich damit bestätigt.
Vielleicht bekomme ich irgendwann den Sekunda auch noch zum Laufen, denn das Herzstück (Motor) läuft einwandfrei.
Gruß
Gerold
20.03.2017 15:27 Ostfriese ist offline E-Mail an Ostfriese senden Beiträge von Ostfriese suchen Nehmen Sie Ostfriese in Ihre Freundesliste auf
Seiten (5): « erste ... « vorherige 3 4 [5] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Antik-Automaten Forum » 10Pf Geldspielgeräte ab 1950 bis 1967 » Allgemeines » Hellomat Tertia

Impressum

Forensoftware: Burning Board , entwickelt von WoltLab GmbH