Antik-Automaten Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Antik-Automaten Forum » Warenautomaten von 1950 bis 1975 » Allgemeines » Wrigley´s Kaugummi- Fehler??!!?? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Wrigley´s Kaugummi- Fehler??!!??
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
yourope yourope ist männlich
Mitglied


Dabei seit: 03.01.2017
Beiträge: 2
Herkunft: Deutschland

Wrigley´s Kaugummi- Fehler??!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

verwirrt
Hallo liebe Automaten-Gemeinde,

vor einigen Jahren habe ich mir aus Nostalgie-Gründen einen blauen 2-Schacht-Wrigleys-Automaten zugelegt.

Interessanterweise ist dort "Spearmint" als "Speermint" aufgedruckt...wobei auch die kleinen Kunststoff-Steckkarten den "Speermint"-Aufdruck haben.

Was hat es denn damit auf sich?

Viele Grüße

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von yourope: 14.02.2017 13:37.

14.02.2017 13:36 yourope ist offline E-Mail an yourope senden Homepage von yourope Beiträge von yourope suchen Nehmen Sie yourope in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

RE: Wrigley´s Kaugummi- Fehler??!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gratulation, du hast wahrscheinlich ein seltenes Exemplar gekauft. fröhlich

Schau mal bei Wrigley auf der Seite

"Aus Wrigley's Spearmint wird Wrigley's Speermint"

und wenn du das Bild schaust, hast du den Beweis

http://www.wrigley.de/presse/bildarchiv?pic_pressethema=3177

__________________
Viele Grüsse

Armand


14.02.2017 14:16 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
yourope yourope ist männlich
Mitglied


Dabei seit: 03.01.2017
Beiträge: 2
Herkunft: Deutschland

Themenstarter Thema begonnen von yourope
smile RE: Wrigley´s Kaugummi- Fehler??!!?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

smile Ohh...besten Dank für die Info...dann werde ich auf diesen besonders aufpassen ;-)

Viele Grüße
17.02.2017 23:33 yourope ist offline E-Mail an yourope senden Homepage von yourope Beiträge von yourope suchen Nehmen Sie yourope in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.077

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

gerne geschehen, du bist dir aber bewußt dass es dich ein paar Fotos von dem Automaten kostet ? fröhlich
Entweder hier einstellen oder an admin@antik-automaten.de Augenzwinkern

__________________
Viele Grüsse

Armand


18.02.2017 00:44 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Antik-Automaten Forum » Warenautomaten von 1950 bis 1975 » Allgemeines » Wrigley´s Kaugummi- Fehler??!!??

Impressum

Forensoftware: Burning Board , entwickelt von WoltLab GmbH