Antik-Automaten Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Antik-Automaten Forum » 10 & 20Pf Geldspielgeräte ab 1968 bis 1975 » Werkstatt » Hellomat, ich muß hier mal fragen! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Hellomat, ich muß hier mal fragen!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Hellomat, ich muß hier mal fragen! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, ich habe da mal eine Frage wegen eines 10 Pfennig Gerätes Hellomat Quarta. Es tut sich nichts regen wenn ich den Stecker reinstecke, Strom kommt innen an der Steckdose im Gerät an. Ist hier vielleicht im Raum 30 jemand der so etwas mal prüfen kann?
Unter anderen Rubriken bekomme ich immer diese Meldung:
"Aus einem der folgenden Gründe fehlt Ihnen die Berechtigung, diese Seite zu betreten: •Sie sind im Forum nicht angemeldet. Einige Bereiche und Funktionen im Forum sind nur für angemeldete Benutzer zugänglich. Bitte nutzen Sie die Eingabemöglichkeit auf dieser Seite, um sich anzumelden. Falls Sie nicht registriert sind, können Sie dies hier tun.
•Ihr Benutzeraccount könnte gesperrt worden sein. Melden Sie sich gegebenenfalls ab und kontaktieren den zuständigen Administrator.
•Es gibt Bereiche im Forum, die bestimmten Benutzern vorbehalten sind. Sie haben möglicherweise versucht einen solchen Bereich zu betreten."

Angemeldet als: bajo12 [abmelden]

Gruß Bajo

bajo12 hat diese Bilder (verkleinerte Versionen) angehängt:
dscn1218.jpg dscn1217.jpg
dscn1216.jpg

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von bajo12: 04.09.2013 11:37.

04.09.2013 11:31 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
Cleantex
Moderator


images/avatars/avatar-57.jpg

Dabei seit: 14.04.2008
Beiträge: 6.574

RE: Hellomat, ich muß hier mal fragen! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Bajo,

ich hatte dir ja schon in der Mail erklärt warum neue Mitglieder beschränkte Rechte haben. Das ist nun mal die Schattenseite eines fürs Lesen offenen Forums.
Ich habe vor kurzem selbst in einem anderen Forum erlebt wo ein 12Jähriger fast in allen Unterforen neu Themen und Beiträge gestartet hatte, das letzte Thema war : "Ich habe einen neuen Posting-Rekord aufgestellt" großes Grinsen
Du kannst dir nicht vorstellen wieviel Mist das gegeben hat als alte Themen nach vorne geholt wurden und dann auch wieder Leute empört darauf geantwortet haben...
Das kann und wird hier nicht passieren. Die Automatenbörse ist offen für neue Themen und es ist ein Leichtes diese dann in die richtige Rubrik zu verschieben.
Und wenn man den Beitrag "Schreibrechte im Forum" liest, weiss man Alles.

__________________
Viele Grüsse

Armand


04.09.2013 11:48 Cleantex ist offline E-Mail an Cleantex senden Beiträge von Cleantex suchen Nehmen Sie Cleantex in Ihre Freundesliste auf
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Themenstarter Thema begonnen von bajo12
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

OK, ich danke Dir für die Info und das verschieben!
Gruß Micha

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bajo12: 04.09.2013 12:19.

04.09.2013 12:01 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
neuwo
Mitglied


Dabei seit: 14.12.2008
Beiträge: 273

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Micha,

blöde Frage: Hast Du ein 10Pf-Stück in den Automaten eingeworfen? Sonst tut sich ja nichts. Wenn Du kein 10 PF-Stück hast, kannst Du alternativ es mal mit einem 5Cent-Stück probieren. Da dies fast identisch ist und wenn der Münzprüfer schwach eingestellt ist, wird dies auch angenommen.
Alternativ kannst Du mal den Federdraht am Münzschalter (schwarzer rechteckiger Block mti einem blauen und rotem Kabel am Münkanal) betätigen. Wenn alles okay ist, sollte das Gerät anlaufen.
Aber absolute VORSICHT: Am Münzschalter liegen 240 V an. Also vorsichtig mit einem ISOLIERTEM Schraubendreher den Federdraht leicht nach unten drücken. Probiere dies am Besten erstmal aus OHNE den Netzstecker in der Steckdose zu haben.

Noch einmal: Mit 240V ist nicht zu spaßen!!!

__________________
Gruß

Ulrich
04.09.2013 13:06 neuwo ist offline E-Mail an neuwo senden Beiträge von neuwo suchen Nehmen Sie neuwo in Ihre Freundesliste auf
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Themenstarter Thema begonnen von bajo12
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von neuwo
Hallo Micha,

blöde Frage: Hast Du ein 10Pf-Stück in den Automaten eingeworfen? Sonst tut sich ja nichts. Wenn Du kein 10 PF-Stück hast, kannst Du alternativ es mal mit einem 5Cent-Stück probieren. Da dies fast identisch ist und wenn der Münzprüfer schwach eingestellt ist, wird dies auch angenommen.
Alternativ kannst Du mal den Federdraht am Münzschalter (schwarzer rechteckiger Block mti einem blauen und rotem Kabel am Münkanal) betätigen. Wenn alles okay ist, sollte das Gerät anlaufen.
Aber absolute VORSICHT: Am Münzschalter liegen 240 V an. Also vorsichtig mit einem ISOLIERTEM Schraubendreher den Federdraht leicht nach unten drücken. Probiere dies am Besten erstmal aus OHNE den Netzstecker in der Steckdose zu haben.

Noch einmal: Mit 240V ist nicht zu spaßen!!!


Nein natürlich nicht, danke Dir für den Tip! Im Moment leuchtet aber auch nichts wenn ich den Stecker drin habe. Ich versuche es nachher mal mit einem Groschen. Werde dann berichten.
Gruß Micha

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bajo12: 04.09.2013 13:14.

04.09.2013 13:13 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
neuwo
Mitglied


Dabei seit: 14.12.2008
Beiträge: 273

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Micha,

dass nichts leuchtet, wenn das Gerät nicht spielt, ist normal. Das Licht geht erst an, wenn man 10PF eingeworfen hat. Ich habe mal gelesen, dass der Grund dafür war, dass die Gastwirte sich beschwert hätten, dass dies unnötig viel Strom kostet, wenn niemand spielt. Vielleicht war die Technik auch nicht auf Dauerbeleuchtung ausgelegt. Wer weiß...

__________________
Gruß

Ulrich

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von neuwo: 04.09.2013 13:54.

04.09.2013 13:53 neuwo ist offline E-Mail an neuwo senden Beiträge von neuwo suchen Nehmen Sie neuwo in Ihre Freundesliste auf
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Themenstarter Thema begonnen von bajo12
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von neuwo
Hallo Micha,

dass nichts leuchtet, wenn das Gerät nicht spielt, ist normal. Das Licht geht erst an, wenn man 10PF eingeworfen hat. Ich habe mal gelesen, dass der Grund dafür war, dass die Gastwirte sich beschwert hätten, dass dies unnötig viel Strom kostet, wenn niemand spielt. Vielleicht war die Technik auch nicht auf Dauerbeleuchtung ausgelegt. Wer weiß...



Hallo Ulrich, hat mit 5 Cent funktioniert! Läuft sehr gut, macht aber leichte schleif Geräusche, kann man den ölen oder sonst wie fetten? Ich werde mir mal Groschen besorgen.
Danke für den Tipp.
Gruß Micha
04.09.2013 19:13 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
neuwo
Mitglied


Dabei seit: 14.12.2008
Beiträge: 273

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Micha,

tja, wo schleift es denn?
Verändert sich das Schleifgeräusch in Abhängigkeit der nach und nach stehenden Walzen? Dann würde ich die Achse, die durch die Walzen läuft, säubern (dazu musst Du aber die Walzen lösen). Fetten oder ölen ist eigentlich nicht nötig und ist eher kontraproduktiv, da nach einiger Zeit durch gebundenen Staub es noch schlimmer wird.

Prüfe doch auch mal, ob irgend ein Teil in Berührung mit den Walzen kommt. Oder schleift es woanders?

Ein absolut ruhigen Lauf bekommst Du nicht hin, dies ist eben Mechanik.

__________________
Gruß

Ulrich
05.09.2013 10:02 neuwo ist offline E-Mail an neuwo senden Beiträge von neuwo suchen Nehmen Sie neuwo in Ihre Freundesliste auf
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Themenstarter Thema begonnen von bajo12
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von neuwo
Hallo Micha,

tja, wo schleift es denn?
Verändert sich das Schleifgeräusch in Abhängigkeit der nach und nach stehenden Walzen? Dann würde ich die Achse, die durch die Walzen läuft, säubern (dazu musst Du aber die Walzen lösen). Fetten oder ölen ist eigentlich nicht nötig und ist eher kontraproduktiv, da nach einiger Zeit durch gebundenen Staub es noch schlimmer wird.

Prüfe doch auch mal, ob irgend ein Teil in Berührung mit den Walzen kommt. Oder schleift es woanders?

Ein absolut ruhigen Lauf bekommst Du nicht hin, dies ist eben Mechanik.



Hallo Ulrich, ich werde wenn ich zu hause bin mal in den Keller gehen und ihn mal mit offener Tür laufen lassen, damit ich sehe wo es schleift.
Gruß Micha
05.09.2013 10:44 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
bajo12 bajo12 ist männlich
Mitglied


Dabei seit: 03.09.2013
Beiträge: 12
Herkunft: Deutschland

Themenstarter Thema begonnen von bajo12
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Infos!
Gruß Bajo
13.09.2013 20:51 bajo12 ist offline E-Mail an bajo12 senden Beiträge von bajo12 suchen Nehmen Sie bajo12 in Ihre Freundesliste auf
Luk711
Mitglied


Dabei seit: 19.10.2016
Beiträge: 1
Herkunft: Bayrische Rhön

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus
Ich besitze auch einen hellomat qwarta 10 pf automat und wollte mal fragen ib es da ersatzteile für gibt

Lg Luk
26.10.2016 13:19 Luk711 ist offline E-Mail an Luk711 senden Beiträge von Luk711 suchen Nehmen Sie Luk711 in Ihre Freundesliste auf
Lutz Lutz ist männlich
Mitglied


Dabei seit: 25.05.2015
Beiträge: 18
Herkunft: Hessen

Ersatzteile... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Luk,
das sollte mich sehr wundern, wenn für einen so alten Automaten noch Ersatzteile im Handel wären.Die meisten Ersatzteile werden hier wohl durch ausschlachten gewonnen. Gewiefte Bastler fertigen auch schon mal ein Teil selber und wenn du ganz großes Glück hast, hat sich irgendwann mal jemand ein Original gekauft (zu Zeiten der Aufstellung) es aber nie benötigt.
Ich wünsche dir mal:Viel Glück!
Gruss Lutz
27.10.2016 16:46 Lutz ist offline E-Mail an Lutz senden Beiträge von Lutz suchen Nehmen Sie Lutz in Ihre Freundesliste auf
neuwo
Mitglied


Dabei seit: 14.12.2008
Beiträge: 273

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Luk,

ich antworte mal qualifiziert. Augenzwinkern
Was benötigst Du? Fehlen Teile oder sind Teile defekt? Im letzteren Fall stelle doch einfach einmal Bilder ein.
Hellomat hat eine Vielzahl von Automaten gebaut, die technisch fast immer sehr identisch waren. Da wird es Möglichkeiten geben, Dir zu helfen. Schwierig wird es bei Gehäuseteilen.

Gruß

Ulrich

__________________
Gruß

Ulrich
27.10.2016 16:52 neuwo ist offline E-Mail an neuwo senden Beiträge von neuwo suchen Nehmen Sie neuwo in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Antik-Automaten Forum » 10 & 20Pf Geldspielgeräte ab 1968 bis 1975 » Werkstatt » Hellomat, ich muß hier mal fragen!

Impressum

Forensoftware: Burning Board , entwickelt von WoltLab GmbH